Benutzer-Werkzeuge

Webseiten-Werkzeuge


mikrotik

Mikrotik Router

SSH mit KEY

  • Key per SCP oder File-Upload auf den Router kopieren
  • System → Users → SSH-Keys → id_????.pub für den gewünschten User importieren

WLAN / CAPS-MAN

2.4 GHz Channels

/caps-man channel
add band=2ghz-b/g/n extension-channel=disabled frequency=2412 name="channel-2.4-1" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2417 name="channel-2.4-2" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2422 name="channel-2.4-3" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2427 name="channel-2.4-4" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2432 name="channel-2.4-5" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2437 name="channel-2.4-6" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2442 name="channel-2.4-7" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2447 name="channel-2.4-8" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2452 name="channel-2.4-9" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2457 name="channel-2.4-10" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2462 name="channel-2.4-11" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2467 name="channel-2.4-12" width=20
add band=2ghz-b/g/n extension-channel=disabled frequency=2472 name="channel-2.4-13" width=20

add band=2ghz-b/g/n extension-channel=eC frequency=2412 name="channel-2.4-1-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2417 name="channel-2.4-2-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2422 name="channel-2.4-3-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2427 name="channel-2.4-4-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2432 name="channel-2.4-5-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2437 name="channel-2.4-6-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2442 name="channel-2.4-7-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2447 name="channel-2.4-8-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2452 name="channel-2.4-9-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2457 name="channel-2.4-10-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2462 name="channel-2.4-11-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2467 name="channel-2.4-12-eC" width=20
add band=2ghz-b/g/n extension-channel=eC frequency=2472 name="channel-2.4-13-eC" width=20

add band=2ghz-b/g/n extension-channel=Ce frequency=2412 name="channel-2.4-1-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2417 name="channel-2.4-2-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2422 name="channel-2.4-3-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2427 name="channel-2.4-4-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2432 name="channel-2.4-5-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2437 name="channel-2.4-6-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2442 name="channel-2.4-7-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2447 name="channel-2.4-8-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2452 name="channel-2.4-9-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2457 name="channel-2.4-10-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2462 name="channel-2.4-11-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2467 name="channel-2.4-12-Ce" width=20
add band=2ghz-b/g/n extension-channel=Ce frequency=2472 name="channel-2.4-13-Ce" width=20

5 GHz Channels

/caps-man channel
add name="channel-5-36" frequency=5180 width=20 band=5ghz-a/n/ac extension-channel=disabled
add name="channel-5-40" frequency=5200 width=20 band=5ghz-a/n/ac extension-channel=disabled
add name="channel-5-44" frequency=5220 width=20 band=5ghz-a/n/ac extension-channel=disabled
add name="channel-5-48" frequency=5240 width=20 band=5ghz-a/n/ac extension-channel=disabled
add name="channel-5-52" frequency=5260 width=20 band=5ghz-a/n/ac extension-channel=disabled
add name="channel-5-56" frequency=5270 width=20 band=5ghz-a/n/ac extension-channel=disabled
add name="channel-5-60" frequency=5300 width=20 band=5ghz-a/n/ac extension-channel=disabled
add name="channel-5-64" frequency=5320 width=20 band=5ghz-a/n/ac extension-channel=disabled

add name="channel-5-36-Ce" frequency=5180 width=20 band=5ghz-a/n/ac extension-channel=Ce
add name="channel-5-40-Ce" frequency=5200 width=20 band=5ghz-a/n/ac extension-channel=Ce
add name="channel-5-44-Ce" frequency=5220 width=20 band=5ghz-a/n/ac extension-channel=Ce
add name="channel-5-48-Ce" frequency=5240 width=20 band=5ghz-a/n/ac extension-channel=Ce
add name="channel-5-52-Ce" frequency=5260 width=20 band=5ghz-a/n/ac extension-channel=Ce
add name="channel-5-56-Ce" frequency=5270 width=20 band=5ghz-a/n/ac extension-channel=Ce
add name="channel-5-60-Ce" frequency=5300 width=20 band=5ghz-a/n/ac extension-channel=Ce
add name="channel-5-64-Ce" frequency=5320 width=20 band=5ghz-a/n/ac extension-channel=Ce

add name="channel-5-36-eC" frequency=5180 width=20 band=5ghz-a/n/ac extension-channel=eC
add name="channel-5-40-eC" frequency=5200 width=20 band=5ghz-a/n/ac extension-channel=eC
add name="channel-5-44-eC" frequency=5220 width=20 band=5ghz-a/n/ac extension-channel=eC
add name="channel-5-48-eC" frequency=5240 width=20 band=5ghz-a/n/ac extension-channel=eC
add name="channel-5-52-eC" frequency=5260 width=20 band=5ghz-a/n/ac extension-channel=eC
add name="channel-5-56-eC" frequency=5270 width=20 band=5ghz-a/n/ac extension-channel=eC
add name="channel-5-60-eC" frequency=5300 width=20 band=5ghz-a/n/ac extension-channel=eC
add name="channel-5-64-eC" frequency=5320 width=20 band=5ghz-a/n/ac extension-channel=eC

add name="channel-5-36-Ceee" frequency=5180 width=20 band=5ghz-a/n/ac extension-channel=Ceee
add name="channel-5-40-Ceee" frequency=5200 width=20 band=5ghz-a/n/ac extension-channel=Ceee
add name="channel-5-44-Ceee" frequency=5220 width=20 band=5ghz-a/n/ac extension-channel=Ceee
add name="channel-5-48-Ceee" frequency=5240 width=20 band=5ghz-a/n/ac extension-channel=Ceee
add name="channel-5-52-Ceee" frequency=5260 width=20 band=5ghz-a/n/ac extension-channel=Ceee
add name="channel-5-56-Ceee" frequency=5270 width=20 band=5ghz-a/n/ac extension-channel=Ceee
add name="channel-5-60-Ceee" frequency=5300 width=20 band=5ghz-a/n/ac extension-channel=Ceee
add name="channel-5-64-Ceee" frequency=5320 width=20 band=5ghz-a/n/ac extension-channel=Ceee


add name="channel-5-36-eCee" frequency=5180 width=20 band=5ghz-a/n/ac extension-channel=eCee
add name="channel-5-40-eCee" frequency=5200 width=20 band=5ghz-a/n/ac extension-channel=eCee
add name="channel-5-44-eCee" frequency=5220 width=20 band=5ghz-a/n/ac extension-channel=eCee
add name="channel-5-48-eCee" frequency=5240 width=20 band=5ghz-a/n/ac extension-channel=eCee
add name="channel-5-52-eCee" frequency=5260 width=20 band=5ghz-a/n/ac extension-channel=eCee
add name="channel-5-56-eCee" frequency=5270 width=20 band=5ghz-a/n/ac extension-channel=eCee
add name="channel-5-60-eCee" frequency=5300 width=20 band=5ghz-a/n/ac extension-channel=eCee
add name="channel-5-64-eCee" frequency=5320 width=20 band=5ghz-a/n/ac extension-channel=eCee


add name="channel-5-36-eeCe" frequency=5180 width=20 band=5ghz-a/n/ac extension-channel=eeCe
add name="channel-5-40-eeCe" frequency=5200 width=20 band=5ghz-a/n/ac extension-channel=eeCe
add name="channel-5-44-eeCe" frequency=5220 width=20 band=5ghz-a/n/ac extension-channel=eeCe
add name="channel-5-48-eeCe" frequency=5240 width=20 band=5ghz-a/n/ac extension-channel=eeCe
add name="channel-5-52-eeCe" frequency=5260 width=20 band=5ghz-a/n/ac extension-channel=eeCe
add name="channel-5-56-eeCe" frequency=5270 width=20 band=5ghz-a/n/ac extension-channel=eeCe
add name="channel-5-60-eeCe" frequency=5300 width=20 band=5ghz-a/n/ac extension-channel=eeCe
add name="channel-5-64-eeCe" frequency=5320 width=20 band=5ghz-a/n/ac extension-channel=eeCe

add name="channel-5-36-eeeC" frequency=5180 width=20 band=5ghz-a/n/ac extension-channel=eeeC
add name="channel-5-40-eeeC" frequency=5200 width=20 band=5ghz-a/n/ac extension-channel=eeeC
add name="channel-5-44-eeeC" frequency=5220 width=20 band=5ghz-a/n/ac extension-channel=eeeC
add name="channel-5-48-eeeC" frequency=5240 width=20 band=5ghz-a/n/ac extension-channel=eeeC
add name="channel-5-52-eeeC" frequency=5260 width=20 band=5ghz-a/n/ac extension-channel=eeeC
add name="channel-5-56-eeeC" frequency=5270 width=20 band=5ghz-a/n/ac extension-channel=eeeC
add name="channel-5-60-eeeC" frequency=5300 width=20 band=5ghz-a/n/ac extension-channel=eeeC
add name="channel-5-64-eeeC" frequency=5320 width=20 band=5ghz-a/n/ac extension-channel=eeeC

mikrotik.txt · Zuletzt geändert: 2017/03/17 11:37 (Externe Bearbeitung)